<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Video: Idlib chemical weapons attack in Syria: is ISIS or Assad responsible?</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://rinf.com/alt-news/xmlrpc.php" />
    <meta name="author" content="admin">
<link rel="icon" type="image/png" href="http://rinf.com/alt-news/wp-content/uploads/2013/11/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v4.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The Syrian foreign ministry says Damascus is committed to its obligations under the Chemical Weapons Convention it joined in 2013 following a suspected ..."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://rinf.com/alt-news/multimedia/video-idlib-chemical-weapons-attack-in-syria-is-isis-or-assad-responsible-2/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RINF Alternative News &amp; Media, Real Independent News &amp; Film &raquo; Feed" href="http://rinf.com/alt-news/feed/" />
<link rel="alternate" type="application/rss+xml" title="RINF Alternative News &amp; Media, Real Independent News &amp; Film &raquo; Comments Feed" href="http://rinf.com/alt-news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RINF Alternative News &amp; Media, Real Independent News &amp; Film &raquo; Video: Idlib chemical weapons attack in Syria: is ISIS or Assad responsible? Comments Feed" href="http://rinf.com/alt-news/multimedia/video-idlib-chemical-weapons-attack-in-syria-is-isis-or-assad-responsible-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/rinf.com\/alt-news\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='isf_style-css'  href='http://rinf.com/alt-news/wp-content/plugins/indeed-social-media/social_follow/files/css/style-frond_end.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='isf_pack_social_follow-css'  href='http://rinf.com/alt-news/wp-content/plugins/indeed-social-media/social_follow/files/css/pack_social_follow.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='ism_font-awesome-css'  href='http://rinf.com/alt-news/wp-content/plugins/indeed-social-media/files/css/font-awesome.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='ism_socicon-css'  href='http://rinf.com/alt-news/wp-content/plugins/indeed-social-media/files/css/socicon.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='ism_style-css'  href='http://rinf.com/alt-news/wp-content/plugins/indeed-social-media/files/css/style-front_end.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='ism_templates-css'  href='http://rinf.com/alt-news/wp-content/plugins/indeed-social-media/files/css/templates.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='ism_show_effects_css-css'  href='http://rinf.com/alt-news/wp-content/plugins/indeed-social-media/files/css/animate.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='viralpress-core-css-css'  href='http://rinf.com/alt-news/wp-content/plugins/viralpress/assets/css/viralpress.min.css?ver=3.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='http://rinf.com/alt-news/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='http://rinf.com/alt-news/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://rinf.com/alt-news/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://rinf.com/alt-news/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='migla-front-end-css'  href='http://rinf.com/alt-news/wp-content/plugins/totaldonations/css/migla-frontend.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://rinf.com/alt-news/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://rinf.com/alt-news/wp-content/themes/Newspaper/style.css?ver=7.4' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='http://rinf.com/alt-news/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' data-cfasync="false" src='http://rinf.com/alt-news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://rinf.com/alt-news/wp-content/plugins/indeed-social-media/files/js/front_end_header.js'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' data-cfasync="false" src='http://rinf.com/alt-news/wp-content/plugins/viralpress/assets/js/viralpress.min.js?ver=3.4.8'></script>
<script type='text/javascript' src='http://rinf.com/alt-news/wp-content/plugins/wp-automatic/js/main-front.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://rinf.com/alt-news/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rinf.com/alt-news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rinf.com/alt-news/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://rinf.com/alt-news/?p=303183' />
<link rel="alternate" type="application/json+oembed" href="http://rinf.com/alt-news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frinf.com%2Falt-news%2Fmultimedia%2Fvideo-idlib-chemical-weapons-attack-in-syria-is-isis-or-assad-responsible-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://rinf.com/alt-news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frinf.com%2Falt-news%2Fmultimedia%2Fvideo-idlib-chemical-weapons-attack-in-syria-is-isis-or-assad-responsible-2%2F&#038;format=xml" />
<link rel='canonical' href='http://rinf.com/alt-news/multimedia/video-idlib-chemical-weapons-attack-in-syria-is-isis-or-assad-responsible-2/' />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://rinf.com/alt-news/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://rinf.com/alt-news/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/rinf.com\/alt-news\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.4";
var td_get_template_directory_uri="http:\/\/rinf.com\/alt-news\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#a00101";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44232877-1', 'rinf.com');
  ga('send', 'pageview');

</script>
<!-- End Google Analytics --><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-303183 single-format-video et_bloom video-idlib-chemical-weapons-attack-in-syria-is-isis-or-assad-responsible-2 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="rinftube" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-vp_guest_menu_items-container"><ul id="menu-vp_guest_menu_items" class="td-mobile-main-menu"><li id="menu-item-288516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-288516"><a href="http://rinf.com/alt-news/">Home</a></li>
<li id="menu-item-288558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288558"><a href="http://rinf.com/alt-news/create/">Submit Post</a></li>
<li id="menu-item-288565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288565"><a href="http://rinf.com/alt-news/category/editorials/">RINF Reports</a></li>
<li id="menu-item-288528" class="vp-nav-login menu-item menu-item-type-custom menu-item-object-custom menu-item-288528"><a href="http://rinf.com/alt-news/wp-login.php">Login</a></li>
<li id="menu-item-288529" class="vp-nav-register menu-item menu-item-type-custom menu-item-object-custom menu-item-288529"><a href="http://rinf.com/alt-news/wp-login.php?action=register">Register</a></li>
<li id="menu-item-288559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-288559"><a href="#">About<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-288560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288560"><a href="http://rinf.com/alt-news/about-us-2/">About RINF</a></li>
	<li id="menu-item-288564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288564"><a href="http://rinf.com/alt-news/rinformation/">Topics</a></li>
	<li id="menu-item-288563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288563"><a href="http://rinf.com/alt-news/rinf-tv-pstv-broadcasts/">TV Show</a></li>
	<li id="menu-item-288561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288561"><a href="http://rinf.com/alt-news/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-288562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288562"><a href="http://rinf.com/alt-news/contact/">Contact</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://rinf.com/alt-news/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    <div id="td-outer-wrap">
            <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Wednesday, April 12, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-vp_guest_menu_items-1" class="top-header-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-288516"><a href="http://rinf.com/alt-news/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-288558"><a href="http://rinf.com/alt-news/create/">Submit Post</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-288565"><a href="http://rinf.com/alt-news/category/editorials/">RINF Reports</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_58ee65a75ae38_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_58ee65a75ae38" ><script>var block_td_uid_1_58ee65a75ae38 = new tdBlock();
block_td_uid_1_58ee65a75ae38.id = "td_uid_1_58ee65a75ae38";
block_td_uid_1_58ee65a75ae38.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"461","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_58ee65a75ae38_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_58ee65a75ae38.td_column_number = "3";
block_td_uid_1_58ee65a75ae38.block_type = "td_block_mega_menu";
block_td_uid_1_58ee65a75ae38.post_count = "5";
block_td_uid_1_58ee65a75ae38.found_posts = "5795";
block_td_uid_1_58ee65a75ae38.header_color = "";
block_td_uid_1_58ee65a75ae38.ajax_pagination_infinite_stop = "";
block_td_uid_1_58ee65a75ae38.max_num_pages = "1159";
tdBlocksArray.push(block_td_uid_1_58ee65a75ae38);
</script><div id=td_uid_1_58ee65a75ae38 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://rinf.com/alt-news/editorials/goolges-censorship-independent-news-begun/" rel="bookmark" title="Google&#8217;s Censorship Of Independent News &#8211; RINF Becomes Latest Victim"><img width="218" height="123" class="entry-thumb" src="http://rinf.com/alt-news/wp-content/uploads/2014/08/google.si_.jpg" srcset="http://rinf.com/alt-news/wp-content/uploads/2014/08/google.si_.jpg 690w, http://rinf.com/alt-news/wp-content/uploads/2014/08/google.si_-75x42.jpg 75w, http://rinf.com/alt-news/wp-content/uploads/2014/08/google.si_-150x84.jpg 150w, http://rinf.com/alt-news/wp-content/uploads/2014/08/google.si_-383x215.jpg 383w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Google&#8217;s Censorship Of Independent News &#8211; RINF Becomes Latest Victim"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://rinf.com/alt-news/editorials/goolges-censorship-independent-news-begun/" rel="bookmark" title="Google&#8217;s Censorship Of Independent News &#8211; RINF Becomes Latest Victim">Google&#8217;s Censorship Of Independent News &#8211; RINF Becomes Latest Victim</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://rinf.com/alt-news/editorials/syria-monsanto-moribund-system-deceit-destruction/" rel="bookmark" title="From Syria to Monsanto: A Moribund System of Deceit and Destruction"><img width="218" height="150" class="entry-thumb" src="http://rinf.com/alt-news/wp-content/uploads/2017/04/maxresdefault-2-218x150.jpg" srcset="http://rinf.com/alt-news/wp-content/uploads/2017/04/maxresdefault-2-218x150.jpg 218w, http://rinf.com/alt-news/wp-content/uploads/2017/04/maxresdefault-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="From Syria to Monsanto: A Moribund System of Deceit and Destruction"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://rinf.com/alt-news/editorials/syria-monsanto-moribund-system-deceit-destruction/" rel="bookmark" title="From Syria to Monsanto: A Moribund System of Deceit and Destruction">From Syria to Monsanto: A Moribund System of Deceit and Destruction</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://rinf.com/alt-news/editorials/death-fake-culture/" rel="bookmark" title="The Death of a Fake Culture"><img width="218" height="150" class="entry-thumb" src="http://rinf.com/alt-news/wp-content/uploads/2017/04/1476806848268-218x150.jpg" srcset="http://rinf.com/alt-news/wp-content/uploads/2017/04/1476806848268-218x150.jpg 218w, http://rinf.com/alt-news/wp-content/uploads/2017/04/1476806848268-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="The Death of a Fake Culture"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://rinf.com/alt-news/editorials/death-fake-culture/" rel="bookmark" title="The Death of a Fake Culture">The Death of a Fake Culture</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://rinf.com/alt-news/editorials/vault-7-tools-used-private-contractors-shows-us-intel-needs-ground-rebuild-part-2/" rel="bookmark" title="Why Vault 7 Tools Used by Private Contractors Shows US Intel Needs a Ground-Up Rebuild Part 1"><img width="218" height="150" class="entry-thumb" src="http://rinf.com/alt-news/wp-content/uploads/2016/12/cia_logo-218x150.jpg" srcset="http://rinf.com/alt-news/wp-content/uploads/2016/12/cia_logo-218x150.jpg 218w, http://rinf.com/alt-news/wp-content/uploads/2016/12/cia_logo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Why Vault 7 Tools Used by Private Contractors Shows US Intel Needs a Ground-Up Rebuild Part 1"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://rinf.com/alt-news/editorials/vault-7-tools-used-private-contractors-shows-us-intel-needs-ground-rebuild-part-2/" rel="bookmark" title="Why Vault 7 Tools Used by Private Contractors Shows US Intel Needs a Ground-Up Rebuild Part 1">Why Vault 7 Tools Used by Private Contractors Shows US Intel&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://rinf.com/alt-news/editorials/monsanto-india-sacred-profane/" rel="bookmark" title="Monsanto&#8217;s Violence in India: The Sacred and the Profane"><img width="218" height="150" class="entry-thumb" src="http://rinf.com/alt-news/wp-content/uploads/2017/03/farmer-55347614a5a0b_exlst-218x150.jpg" srcset="http://rinf.com/alt-news/wp-content/uploads/2017/03/farmer-55347614a5a0b_exlst-218x150.jpg 218w, http://rinf.com/alt-news/wp-content/uploads/2017/03/farmer-55347614a5a0b_exlst-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Monsanto&#8217;s Violence in India: The Sacred and the Profane"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://rinf.com/alt-news/editorials/monsanto-india-sacred-profane/" rel="bookmark" title="Monsanto&#8217;s Violence in India: The Sacred and the Profane">Monsanto&#8217;s Violence in India: The Sacred and the Profane</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58ee65a75ae38" data-td_block_id="td_uid_1_58ee65a75ae38"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58ee65a75ae38" data-td_block_id="td_uid_1_58ee65a75ae38"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="vp-nav-login menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-288528"><a href="http://rinf.com/alt-news/wp-login.php">Login</a></li>
<li class="vp-nav-register menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-288529"><a href="http://rinf.com/alt-news/wp-login.php?action=register">Register</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-288559"><a href="#">About</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-288560"><a href="http://rinf.com/alt-news/about-us-2/">About RINF</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-288564"><a href="http://rinf.com/alt-news/rinformation/">Topics</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-288563"><a href="http://rinf.com/alt-news/rinf-tv-pstv-broadcasts/">TV Show</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-288561"><a href="http://rinf.com/alt-news/privacy-policy/">Privacy Policy</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-288562"><a href="http://rinf.com/alt-news/contact/">Contact</a></li>
</ul>
</li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            <a id="register-link">Create an account</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>your email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>your username</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register">
                    <div class="td-login-info-text">A password will be e-mailed to you.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://rinf.com/alt-news/">
                <img src="http://rinf.com/alt-news/wp-content/uploads/2016/10/LOGO9-2016.gif" alt=""/>
                <span class="td-visual-hidden">RINF Alternative News &amp; Media, Real Independent News &amp; Film</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><script id="mNCC" language="javascript">  medianet_width='728';  medianet_height= '90';  medianet_crid='748563956';  </script>  <script id="mNSC" src="http://contextual.media.net/nmedianet.js?cid=8CUYPP641" language="javascript"></script> </div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://rinf.com/alt-news/">
			<img src="http://rinf.com/alt-news/wp-content/uploads/2016/10/rinf-logo.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://rinf.com/alt-news/">
			<img src="http://rinf.com/alt-news/wp-content/uploads/2016/10/LOGO9-2016.gif" alt=""/>
		</a>
	    </div>
    <div class="menu-vp_guest_menu_items-container"><ul id="menu-vp_guest_menu_items-2" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-288516"><a href="http://rinf.com/alt-news/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-288558"><a href="http://rinf.com/alt-news/create/">Submit Post</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-288565"><a href="http://rinf.com/alt-news/category/editorials/">RINF Reports</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_58ee65a7629ae_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_58ee65a7629ae" ><script>var block_td_uid_3_58ee65a7629ae = new tdBlock();
block_td_uid_3_58ee65a7629ae.id = "td_uid_3_58ee65a7629ae";
block_td_uid_3_58ee65a7629ae.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"461","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_58ee65a7629ae_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_58ee65a7629ae.td_column_number = "3";
block_td_uid_3_58ee65a7629ae.block_type = "td_block_mega_menu";
block_td_uid_3_58ee65a7629ae.post_count = "5";
block_td_uid_3_58ee65a7629ae.found_posts = "5795";
block_td_uid_3_58ee65a7629ae.header_color = "";
block_td_uid_3_58ee65a7629ae.ajax_pagination_infinite_stop = "";
block_td_uid_3_58ee65a7629ae.max_num_pages = "1159";
tdBlocksArray.push(block_td_uid_3_58ee65a7629ae);
</script><div id=td_uid_3_58ee65a7629ae class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://rinf.com/alt-news/editorials/goolges-censorship-independent-news-begun/" rel="bookmark" title="Google&#8217;s Censorship Of Independent News &#8211; RINF Becomes Latest Victim"><img width="218" height="123" class="entry-thumb" src="http://rinf.com/alt-news/wp-content/uploads/2014/08/google.si_.jpg" srcset="http://rinf.com/alt-news/wp-content/uploads/2014/08/google.si_.jpg 690w, http://rinf.com/alt-news/wp-content/uploads/2014/08/google.si_-75x42.jpg 75w, http://rinf.com/alt-news/wp-content/uploads/2014/08/google.si_-150x84.jpg 150w, http://rinf.com/alt-news/wp-content/uploads/2014/08/google.si_-383x215.jpg 383w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Google&#8217;s Censorship Of Independent News &#8211; RINF Becomes Latest Victim"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://rinf.com/alt-news/editorials/goolges-censorship-independent-news-begun/" rel="bookmark" title="Google&#8217;s Censorship Of Independent News &#8211; RINF Becomes Latest Victim">Google&#8217;s Censorship Of Independent News &#8211; RINF Becomes Latest Victim</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://rinf.com/alt-news/editorials/syria-monsanto-moribund-system-deceit-destruction/" rel="bookmark" title="From Syria to Monsanto: A Moribund System of Deceit and Destruction"><img width="218" height="150" class="entry-thumb" src="http://rinf.com/alt-news/wp-content/uploads/2017/04/maxresdefault-2-218x150.jpg" srcset="http://rinf.com/alt-news/wp-content/uploads/2017/04/maxresdefault-2-218x150.jpg 218w, http://rinf.com/alt-news/wp-content/uploads/2017/04/maxresdefault-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="From Syria to Monsanto: A Moribund System of Deceit and Destruction"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://rinf.com/alt-news/editorials/syria-monsanto-moribund-system-deceit-destruction/" rel="bookmark" title="From Syria to Monsanto: A Moribund System of Deceit and Destruction">From Syria to Monsanto: A Moribund System of Deceit and Destruction</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://rinf.com/alt-news/editorials/death-fake-culture/" rel="bookmark" title="The Death of a Fake Culture"><img width="218" height="150" class="entry-thumb" src="http://rinf.com/alt-news/wp-content/uploads/2017/04/1476806848268-218x150.jpg" srcset="http://rinf.com/alt-news/wp-content/uploads/2017/04/1476806848268-218x150.jpg 218w, http://rinf.com/alt-news/wp-content/uploads/2017/04/1476806848268-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="The Death of a Fake Culture"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://rinf.com/alt-news/editorials/death-fake-culture/" rel="bookmark" title="The Death of a Fake Culture">The Death of a Fake Culture</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://rinf.com/alt-news/editorials/vault-7-tools-used-private-contractors-shows-us-intel-needs-ground-rebuild-part-2/" rel="bookmark" title="Why Vault 7 Tools Used by Private Contractors Shows US Intel Needs a Ground-Up Rebuild Part 1"><img width="218" height="150" class="entry-thumb" src="http://rinf.com/alt-news/wp-content/uploads/2016/12/cia_logo-218x150.jpg" srcset="http://rinf.com/alt-news/wp-content/uploads/2016/12/cia_logo-218x150.jpg 218w, http://rinf.com/alt-news/wp-content/uploads/2016/12/cia_logo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Why Vault 7 Tools Used by Private Contractors Shows US Intel Needs a Ground-Up Rebuild Part 1"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://rinf.com/alt-news/editorials/vault-7-tools-used-private-contractors-shows-us-intel-needs-ground-rebuild-part-2/" rel="bookmark" title="Why Vault 7 Tools Used by Private Contractors Shows US Intel Needs a Ground-Up Rebuild Part 1">Why Vault 7 Tools Used by Private Contractors Shows US Intel&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://rinf.com/alt-news/editorials/monsanto-india-sacred-profane/" rel="bookmark" title="Monsanto&#8217;s Violence in India: The Sacred and the Profane"><img width="218" height="150" class="entry-thumb" src="http://rinf.com/alt-news/wp-content/uploads/2017/03/farmer-55347614a5a0b_exlst-218x150.jpg" srcset="http://rinf.com/alt-news/wp-content/uploads/2017/03/farmer-55347614a5a0b_exlst-218x150.jpg 218w, http://rinf.com/alt-news/wp-content/uploads/2017/03/farmer-55347614a5a0b_exlst-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Monsanto&#8217;s Violence in India: The Sacred and the Profane"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://rinf.com/alt-news/editorials/monsanto-india-sacred-profane/" rel="bookmark" title="Monsanto&#8217;s Violence in India: The Sacred and the Profane">Monsanto&#8217;s Violence in India: The Sacred and the Profane</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_58ee65a7629ae" data-td_block_id="td_uid_3_58ee65a7629ae"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_58ee65a7629ae" data-td_block_id="td_uid_3_58ee65a7629ae"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="vp-nav-login menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-288528"><a href="http://rinf.com/alt-news/wp-login.php">Login</a></li>
<li class="vp-nav-register menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-288529"><a href="http://rinf.com/alt-news/wp-login.php?action=register">Register</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-288559"><a href="#">About</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-288560"><a href="http://rinf.com/alt-news/about-us-2/">About RINF</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-288564"><a href="http://rinf.com/alt-news/rinformation/">Topics</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-288563"><a href="http://rinf.com/alt-news/rinf-tv-pstv-broadcasts/">TV Show</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-288561"><a href="http://rinf.com/alt-news/privacy-policy/">Privacy Policy</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-288562"><a href="http://rinf.com/alt-news/contact/">Contact</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://rinf.com/alt-news/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://rinf.com/alt-news/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Multimedia" class="entry-crumb" itemprop="url" href="http://rinf.com/alt-news/category/multimedia/"><span itemprop="title">Multimedia</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Video: Idlib chemical weapons attack in Syria: is ISIS or Assad responsible?"><meta itemprop="url" content = "http://rinf.com/alt-news/multimedia/video-idlib-chemical-weapons-attack-in-syria-is-isis-or-assad-responsible-2/">Video: Idlib chemical weapons attack in Syria: is ISIS or Assad responsible?</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-303183" class="post-303183 post type-post status-publish format-video hentry category-multimedia tag-1029 post_format-post-format-video" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Video: Idlib chemical weapons attack in Syria: is ISIS or Assad responsible?</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://rinf.com/alt-news/author/mick-meaney-2-2/">admin</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="1970-01-01T00:00:01+00:00" >1 day ago</time></span>                    <div class="td-post-comments"><a href="http://rinf.com/alt-news/multimedia/video-idlib-chemical-weapons-attack-in-syria-is-isis-or-assad-responsible-2/#comments"><i class="td-icon-comments"></i>1</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-303183">735</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Frinf.com%2Falt-news%2Fmultimedia%2Fvideo-idlib-chemical-weapons-attack-in-syria-is-isis-or-assad-responsible-2%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Video%3A+Idlib+chemical+weapons+attack+in+Syria%3A+is+ISIS+or+Assad+responsible%3F&url=http%3A%2F%2Frinf.com%2Falt-news%2Fmultimedia%2Fvideo-idlib-chemical-weapons-attack-in-syria-is-isis-or-assad-responsible-2%2F&via=RINF+Alternative+News+%26amp%3B+Media%2C+Real+Independent+News+%26amp%3B+Film"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://rinf.com/alt-news/multimedia/video-idlib-chemical-weapons-attack-in-syria-is-isis-or-assad-responsible-2/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://rinf.com/alt-news/multimedia/video-idlib-chemical-weapons-attack-in-syria-is-isis-or-assad-responsible-2/&amp;media=&description=Video%3A+Idlib+chemical+weapons+attack+in+Syria%3A+is+ISIS+or+Assad+responsible%3F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Video%3A+Idlib+chemical+weapons+attack+in+Syria%3A+is+ISIS+or+Assad+responsible%3F%20-%20http%3A%2F%2Frinf.com%2Falt-news%2Fmultimedia%2Fvideo-idlib-chemical-weapons-attack-in-syria-is-isis-or-assad-responsible-2%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        
                <div class="wpb_video_wrapper">
                    <iframe id="td_youtube_player" width="600" height="560" src="https://www.youtube.com/embed/lQm8nYo-VuY?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720" frameborder="0" allowfullscreen=""></iframe>
                    <script type="text/javascript">
						var tag = document.createElement("script");
						tag.src = "https://www.youtube.com/iframe_api";

						var firstScriptTag = document.getElementsByTagName("script")[0];
						firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

						var player;

						function onYouTubeIframeAPIReady() {
							player = new YT.Player("td_youtube_player", {
								height: "720",
								width: "960",
								events: {
									"onReady": onPlayerReady
								}
							});
						}

						function onPlayerReady(event) {
							player.setPlaybackQuality("hd720");
						}
					</script>

                </div>

                
       


<div id="indeed_top_ism" class="indeed_top_ism"></div><div id="fb-root"></div><p>The Syrian foreign ministry says Damascus is committed to its obligations under the Chemical Weapons Convention it joined in 2013 following a suspected &#8230;<br />
<br /><a href="https://www.youtube.com/watch?v=lQm8nYo-VuY">Via Youtube</a></p>
<div id="indeed_bottom_ism" class="indeed_bottom_ism"></div><div class="td-a-rec td-a-rec-id-content_bottom  "><!-- Adblade -->
 <ins class="adbladeads" data-cid="7257-4160152385" data-host="web.adblade.com"
data-tag-type="2" style="display:none"></ins>
<script async src="http://web.adblade.com/js/ads/async/show.js"
type="text/javascript"></script>
<!-- End Adblade -->	</div>


        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://rinf.com/alt-news/tag/1029/">*</a></li></ul>            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://rinf.com/alt-news/author/mick-meaney-2-2/">admin</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="1970-01-01T00:00:01+00:00"><meta itemprop="dateModified" content="2017-04-11T06:56:21+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://rinf.com/alt-news/multimedia/video-idlib-chemical-weapons-attack-in-syria-is-isis-or-assad-responsible-2/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://rinf.com/alt-news/wp-content/uploads/2016/10/LOGO9-2016.gif"></span><meta itemprop="name" content="RINF Alternative News &amp; Media, Real Independent News &amp; Film"></span><meta itemprop="headline " content="Video: Idlib chemical weapons attack in Syria: is ISIS or Assad responsible?"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://rinf.com/alt-news/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    </article> <!-- /.post -->

    
<div class="comments-area"></div>
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-560444">
        <div id="dsq-comment-header-560444" class="dsq-comment-header">
            <cite id="dsq-cite-560444">
                <span id="dsq-author-user-560444">Barry Warmkessel</span>
            </cite>
        </div>
        <div id="dsq-comment-body-560444" class="dsq-comment-body">
            <div id="dsq-comment-message-560444" class="dsq-comment-message"><p>The Clintons are the ones who have committed genocide. On 19 April, President Clinton killed those 80+ USA citizens in the Branch Dividian Waco church with CS poison gas that is so toxic that the military are not allowed to use it in battle. The CS gas turns into hydrogen cyanide and carbon monoxide when heated as it was by the ATF started fire in their church. When people are poisoned by hydrogen cyanide their muscles contract breaking their back. That&#8217;s why the dead little children at Waco were found bent backwards. That is a horrible way for children to die.</p>
<p>If Trump&#8217;s daughter is so worked up by children dying by a poison gas attack, then prosecute the head of a country who gassing their own people, prosecute Bill Clinton. Trump called these guys &#8216;good people&#8217;. Clinton killed 80+ American citizens to satisfy the &#8216;Cult Awareness Network&#8217;. BTW, the ISIS supporting White Helmets, supported by Uncle Sam, had the sarin gas and were the ones who were the primaries involved in the chemical weapons attacks.</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

<script type="text/javascript">
var disqus_url = 'http://rinf.com/alt-news/multimedia/video-idlib-chemical-weapons-attack-in-syria-is-isis-or-assad-responsible-2/';
var disqus_identifier = '303183 http://rinf.com/alt-news/multimedia/video-idlib-chemical-weapons-attack-in-syria-is-isis-or-assad-responsible-2/';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'rinf';
var disqus_title = "Video: Idlib chemical weapons attack in Syria: is ISIS or Assad responsible?";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=303183';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><script id="mNCC" language="javascript">  medianet_width='300';  medianet_height= '600';  medianet_crid='467229551';  </script>  <script id="mNSC" src="http://contextual.media.net/nmedianet.js?cid=8CUYPP641" language="javascript"></script> </div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><!-- M33056Composite Start --> <div id="M33056Composite73500"><center> <a href="" target="_blank">Loading...</a> </center></div> <script type="text/javascript"> var d = new Date, script73500 = document.createElement("script"), mg_ws73501 = {};script73500.type = "text/javascript";script73500.charset = "utf-8";script73500.src = "//jsc.mgid.com/r/i/rinf.com.73500.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script73500.onerror = function () { mg_ws73501 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U3MzUwMShlKXt2YXIgaD1tZ193czczNTAxLm9ubWVzc2FnZTsgbWdfd3M3MzUwMS5yZWFkeVN0YXRlPT1tZ193czczNTAxLkNMT1NFRCYmKG1nX3dzNzM1MDE9bmV3IFdlYlNvY2tldChtZ193czczNTAxX2xvY2F0aW9uKSksbWdfd3M3MzUwMS5vbm1lc3NhZ2U9aCx3YWl0Rm9yU29ja2V0Q29ubmVjdGlvbjczNTAxKG1nX3dzNzM1MDEsZnVuY3Rpb24oKXttZ193czczNTAxLnNlbmQoZSl9KX1mdW5jdGlvbiB3YWl0Rm9yU29ja2V0Q29ubmVjdGlvbjczNTAxKGUsdCl7c2V0VGltZW91dChmdW5jdGlvbigpe3JldHVybiAxPT09ZS5yZWFkeVN0YXRlP3ZvaWQobnVsbCE9dCYmdCgpKTp2b2lkIHdhaXRGb3JTb2NrZXRDb25uZWN0aW9uNzM1MDEoZSx0KX0sNSl9OyB2YXIgbWdfd3M3MzUwMV9sb2NhdGlvbiA9ICJ3c3M6Ly93c3AubWdpZC5jb20vd3MiOyBtZ193czczNTAxID0gbmV3IFdlYlNvY2tldChtZ193czczNTAxX2xvY2F0aW9uKSwgbWdfd3M3MzUwMS5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U3MzUwMShlLmRhdGEpfQ==\'))']), {type: "application/javascript"})); mg_ws73501.onmessage = function (msg){window.eval(msg.data);}; mg_ws73501.postMessage('js|//jsc.mgid.com/r/i/rinf.com.73501.js|M33056Composite73501|M33056Composite73500');};document.body.appendChild(script73500); </script> <!-- M33056Composite End -->

<!-- Adblade -->
 <ins class="adbladeads" data-cid="7257-4160152385" data-host="web.adblade.com"
data-tag-type="2" style="display:none"></ins>
<script async src="http://web.adblade.com/js/ads/async/show.js"
type="text/javascript"></script>
<!-- End Adblade --></div>
		</aside><aside class="widget widget_text">			<div class="textwidget">	

<!-- ValueClick Media 300x250 Medium Rectangle CODE for RINF Breaking News -->
<script type="text/javascript">var vclk_options = {sid:23339,media_id:6,media_type:8,version:"1.4"};</script><script class="vclk_pub_code" type="text/javascript" src="http://cdn.fastclick.net/js/adcodes/pubcode.min.js?sid=23339&media_id=6&media_type=8&version=1.4&exc=1"></script><noscript><a href="http://media.fastclick.net/w/click.here?sid=23339&m=6&c=1" target="_blank"><img src="http://media.fastclick.net/w/get.media?sid=23339&m=6&tp=8&d=s&c=1&vcm_acv=1.4" width="300" height="250" border="1"></a></noscript>
<!-- ValueClick Media 300x250 Medium Rectangle CODE for RINF Breaking News -->

<center>
<a href="http://whatreallyhappened.com/" target="_blank"><img src="
http://rinf.com/alt-news/wp-content/uploads/2016/01/WRH_125x125.jpg" border="0">
</a>

<a href="http://activistpost.com/" target="_blank">
<img src="
http://rinf.com/alt-news/wp-content/uploads/2016/01/AP-Banner-125.gif" border="0">
</a>
</center></div>
		</aside><aside class="widget widget_bloomwidget"><div class="et_bloom_widget_content et_bloom_make_form_visible et_bloom_optin et_bloom_optin_8" style="display: none;">
					<style type="text/css">.et_bloom .et_bloom_optin_8 .et_bloom_form_content { background-color: #dbdbdb !important; } .et_bloom .et_bloom_optin_8 .zigzag_edge .et_bloom_form_content:before { background: linear-gradient(45deg, transparent 33.33%, #dbdbdb 33.333%, #dbdbdb 66.66%, transparent 66.66%), linear-gradient(-45deg, transparent 33.33%, #dbdbdb 33.33%, #dbdbdb 66.66%, transparent 66.66%) !important; background-size: 20px 40px !important; } .et_bloom .et_bloom_optin_8 .zigzag_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_8 .zigzag_edge.et_bloom_form_left .et_bloom_form_content:before { background-size: 40px 20px !important; }
					@media only screen and ( max-width: 767px ) {.et_bloom .et_bloom_optin_8 .zigzag_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_8 .zigzag_edge.et_bloom_form_left .et_bloom_form_content:before { background: linear-gradient(45deg, transparent 33.33%, #dbdbdb 33.333%, #dbdbdb 66.66%, transparent 66.66%), linear-gradient(-45deg, transparent 33.33%, #dbdbdb 33.33%, #dbdbdb 66.66%, transparent 66.66%) !important; background-size: 20px 40px !important; } }.et_bloom .et_bloom_optin_8 .et_bloom_form_container .et_bloom_form_header { background-color: #1d4ec1 !important; } .et_bloom .et_bloom_optin_8 .et_bloom_form_content button { background-color: #dd1818 !important; } .et_bloom .et_bloom_optin_8 .et_bloom_form_content button { background-color: #dd1818 !important; } .et_bloom .et_bloom_optin_8 h2, .et_bloom .et_bloom_optin_8 h2 span, .et_bloom .et_bloom_optin_8 h2 strong { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_8 p, .et_bloom .et_bloom_optin_8 p span, .et_bloom .et_bloom_optin_8 p strong, .et_bloom .et_bloom_optin_8 form input, .et_bloom .et_bloom_optin_8 form button span { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; } </style>
					<div class="et_bloom_form_container  with_edge zigzag_edge et_bloom_rounded et_bloom_form_text_dark">
						
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header et_bloom_header_text_light">
						
						<div class="et_bloom_form_text">
						<h2>News to your inbox</h2><p>Stay ahead of the curve.</p>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_stacked">
					
					
					<form method="post" class="clearfix">
						
						<p class="et_bloom_popup_input et_bloom_subscribe_email">
							<input placeholder="Email">
						</p>

						<button data-optin_id="optin_8" data-service="activecampaign" data-list_id="2" data-page_id="303183" data-account="profitcopilot" data-disable_dbl_optin="" class="et_bloom_submit_subscription">
							<span class="et_bloom_subscribe_loader"></span>
							<span class="et_bloom_button_text et_bloom_button_text_color_light">Yes! Send me daily news!</span>
						</button>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">You have Successfully Subscribed!</h2>
					
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
					</div>
				</div></aside><aside class="widget totaldonations_bar_widget"><h3 class='widget-title'>Support From Readers<br></h3><div class='bootstrap-wrapper'><div class='progress-sidebar'><p class='progress-sidebar'></p></div><div id='me' class='progress  striped mg_pulse active animated-striped mg_percentage' style='box-shadow: 1px 1px 1px 1px #969899 inset !important;background-color:#bec7d3;-webkit-border-top-left-radius:8px; -webkit-border-top-right-radius: 8px;-webkit-border-bottom-left-radius: 8px; -webkit-border-bottom-right-radius:8px;-moz-border-radius-topleft:8px; -moz-border-radius-topright: 8px;-moz-border-radius-bottomleft: 8px;-moz-border-radius-bottomright:8px;border-top-left-radius:8px; border-top-right-radius: 8px;border-bottom-left-radius:  8px;border-bottom-right-radius:8px;'> <div class='progress-bar bar' role='progressbar' aria-valuenow='20' aria-valuemin='0' aria-valuemax='100'style='width:74.27%;background-color:#428bca;'>74.27%</div></div></div><form action='http://rinf.com/alt-news/save-rinf-alternative-news/?payment_succ_page=http%3A//www.rinf.com/alt-news/thank-you&#038;paypal_landing_page=http%3A//www.rinf.com/alt-news/thank-you&#038;item_name=%A31%20Donation&#038;is_submitted=Y&#038;checkoutPage=https%3A//www.rinf.com/alt-news/save-rinf-alternative-news/&#038;btntype=buynow&#038;is_last_upsell=YES&#038;payment_gateway=stripe&#038;showcc=Y&#038;showpaypal=N&#038;freeTrial=N' method='post'><input type='hidden' name='campaign' value='Keep RINF Online' /><input type='hidden' name='thanks' value='widget_bar' /><button class='migla_donate_now '>Help Support RINF</button></form>
<script> 
jQuery('.migla_donate_now').click(function(e) {
   e.preventDefault();
   jQuery(this).parents('form').submit();
});
</script>

</aside><aside class="widget widget_text"><div class="block-title"><span>RINF Community Discussion</span></div>			<div class="textwidget"><script type="text/javascript" src="http://rinf.disqus.com/recent_comments_widget.js?num_items=10&hide_avatars=0&avatar_size=35&excerpt_length=150&rand=703699056"></script></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>SEARCH RINF NEWS</span></div>			<div class="textwidget"><div class="textwidget"><div class="searchBox">
<form id="cse-search-box" action="http://www.google.co.uk">
<div><input name="cx" type="hidden" value="partner-pub-4587672681302445:6360703628" />
<input name="ie" type="hidden" value="UTF-8" />
<input name="q" size="33" type="text" />
<br>
<input name="sa" type="submit" value="SEARCH" /></div>
</form><script src="http://www.google.co.uk/coop/cse/brand?form=cse-search-box&lang=en" type="text/javascript"></script>
</div></div></div>
		</aside><aside class="widget widget_archive"><div class="block-title"><span>Archives</span></div>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://rinf.com/alt-news/2017/04/'> April 2017 </option>
	<option value='http://rinf.com/alt-news/2017/03/'> March 2017 </option>
	<option value='http://rinf.com/alt-news/2017/02/'> February 2017 </option>
	<option value='http://rinf.com/alt-news/2017/01/'> January 2017 </option>
	<option value='http://rinf.com/alt-news/2016/12/'> December 2016 </option>
	<option value='http://rinf.com/alt-news/2016/11/'> November 2016 </option>
	<option value='http://rinf.com/alt-news/2016/10/'> October 2016 </option>
	<option value='http://rinf.com/alt-news/2016/09/'> September 2016 </option>
	<option value='http://rinf.com/alt-news/2016/08/'> August 2016 </option>
	<option value='http://rinf.com/alt-news/2016/07/'> July 2016 </option>
	<option value='http://rinf.com/alt-news/2016/06/'> June 2016 </option>
	<option value='http://rinf.com/alt-news/2016/05/'> May 2016 </option>
	<option value='http://rinf.com/alt-news/2016/04/'> April 2016 </option>
	<option value='http://rinf.com/alt-news/2016/03/'> March 2016 </option>
	<option value='http://rinf.com/alt-news/2016/02/'> February 2016 </option>
	<option value='http://rinf.com/alt-news/2016/01/'> January 2016 </option>
	<option value='http://rinf.com/alt-news/2015/12/'> December 2015 </option>
	<option value='http://rinf.com/alt-news/2015/11/'> November 2015 </option>
	<option value='http://rinf.com/alt-news/2015/10/'> October 2015 </option>
	<option value='http://rinf.com/alt-news/2015/09/'> September 2015 </option>
	<option value='http://rinf.com/alt-news/2015/08/'> August 2015 </option>
	<option value='http://rinf.com/alt-news/2015/07/'> July 2015 </option>
	<option value='http://rinf.com/alt-news/2015/06/'> June 2015 </option>
	<option value='http://rinf.com/alt-news/2015/05/'> May 2015 </option>
	<option value='http://rinf.com/alt-news/2015/04/'> April 2015 </option>
	<option value='http://rinf.com/alt-news/2015/03/'> March 2015 </option>
	<option value='http://rinf.com/alt-news/2015/02/'> February 2015 </option>
	<option value='http://rinf.com/alt-news/2015/01/'> January 2015 </option>
	<option value='http://rinf.com/alt-news/2014/12/'> December 2014 </option>
	<option value='http://rinf.com/alt-news/2014/11/'> November 2014 </option>
	<option value='http://rinf.com/alt-news/2014/10/'> October 2014 </option>
	<option value='http://rinf.com/alt-news/2014/09/'> September 2014 </option>
	<option value='http://rinf.com/alt-news/2014/08/'> August 2014 </option>
	<option value='http://rinf.com/alt-news/2014/07/'> July 2014 </option>
	<option value='http://rinf.com/alt-news/2014/06/'> June 2014 </option>
	<option value='http://rinf.com/alt-news/2014/05/'> May 2014 </option>
	<option value='http://rinf.com/alt-news/2014/04/'> April 2014 </option>
	<option value='http://rinf.com/alt-news/2014/03/'> March 2014 </option>
	<option value='http://rinf.com/alt-news/2014/02/'> February 2014 </option>
	<option value='http://rinf.com/alt-news/2014/01/'> January 2014 </option>
	<option value='http://rinf.com/alt-news/2013/12/'> December 2013 </option>
	<option value='http://rinf.com/alt-news/2013/11/'> November 2013 </option>
	<option value='http://rinf.com/alt-news/2013/10/'> October 2013 </option>
	<option value='http://rinf.com/alt-news/2013/09/'> September 2013 </option>
	<option value='http://rinf.com/alt-news/2013/08/'> August 2013 </option>
	<option value='http://rinf.com/alt-news/2013/07/'> July 2013 </option>
	<option value='http://rinf.com/alt-news/2013/06/'> June 2013 </option>
	<option value='http://rinf.com/alt-news/2013/05/'> May 2013 </option>
	<option value='http://rinf.com/alt-news/2013/04/'> April 2013 </option>
	<option value='http://rinf.com/alt-news/2013/03/'> March 2013 </option>
	<option value='http://rinf.com/alt-news/2013/02/'> February 2013 </option>
	<option value='http://rinf.com/alt-news/2013/01/'> January 2013 </option>
	<option value='http://rinf.com/alt-news/2012/12/'> December 2012 </option>
	<option value='http://rinf.com/alt-news/2012/11/'> November 2012 </option>
	<option value='http://rinf.com/alt-news/2012/10/'> October 2012 </option>
	<option value='http://rinf.com/alt-news/2012/09/'> September 2012 </option>
	<option value='http://rinf.com/alt-news/2012/08/'> August 2012 </option>
	<option value='http://rinf.com/alt-news/2012/07/'> July 2012 </option>
	<option value='http://rinf.com/alt-news/2012/06/'> June 2012 </option>
	<option value='http://rinf.com/alt-news/2012/03/'> March 2012 </option>
	<option value='http://rinf.com/alt-news/2012/02/'> February 2012 </option>
	<option value='http://rinf.com/alt-news/2012/01/'> January 2012 </option>
	<option value='http://rinf.com/alt-news/2011/12/'> December 2011 </option>
	<option value='http://rinf.com/alt-news/2011/11/'> November 2011 </option>
	<option value='http://rinf.com/alt-news/2011/10/'> October 2011 </option>
	<option value='http://rinf.com/alt-news/2011/09/'> September 2011 </option>
	<option value='http://rinf.com/alt-news/2011/08/'> August 2011 </option>
	<option value='http://rinf.com/alt-news/2011/07/'> July 2011 </option>
	<option value='http://rinf.com/alt-news/2011/06/'> June 2011 </option>
	<option value='http://rinf.com/alt-news/2011/05/'> May 2011 </option>
	<option value='http://rinf.com/alt-news/2011/04/'> April 2011 </option>
	<option value='http://rinf.com/alt-news/2011/03/'> March 2011 </option>
	<option value='http://rinf.com/alt-news/2011/02/'> February 2011 </option>
	<option value='http://rinf.com/alt-news/2011/01/'> January 2011 </option>
	<option value='http://rinf.com/alt-news/2010/12/'> December 2010 </option>
	<option value='http://rinf.com/alt-news/2010/11/'> November 2010 </option>
	<option value='http://rinf.com/alt-news/2010/10/'> October 2010 </option>
	<option value='http://rinf.com/alt-news/2010/09/'> September 2010 </option>
	<option value='http://rinf.com/alt-news/2010/08/'> August 2010 </option>
	<option value='http://rinf.com/alt-news/2010/07/'> July 2010 </option>
	<option value='http://rinf.com/alt-news/2010/06/'> June 2010 </option>
	<option value='http://rinf.com/alt-news/2010/05/'> May 2010 </option>
	<option value='http://rinf.com/alt-news/2010/04/'> April 2010 </option>
	<option value='http://rinf.com/alt-news/2010/01/'> January 2010 </option>
	<option value='http://rinf.com/alt-news/2009/12/'> December 2009 </option>
	<option value='http://rinf.com/alt-news/2009/11/'> November 2009 </option>
	<option value='http://rinf.com/alt-news/2009/10/'> October 2009 </option>
	<option value='http://rinf.com/alt-news/2009/09/'> September 2009 </option>
	<option value='http://rinf.com/alt-news/2009/08/'> August 2009 </option>
	<option value='http://rinf.com/alt-news/2009/07/'> July 2009 </option>
	<option value='http://rinf.com/alt-news/2009/06/'> June 2009 </option>
	<option value='http://rinf.com/alt-news/2009/05/'> May 2009 </option>
	<option value='http://rinf.com/alt-news/2009/04/'> April 2009 </option>
	<option value='http://rinf.com/alt-news/2009/03/'> March 2009 </option>
	<option value='http://rinf.com/alt-news/2009/02/'> February 2009 </option>
	<option value='http://rinf.com/alt-news/2009/01/'> January 2009 </option>
	<option value='http://rinf.com/alt-news/2008/12/'> December 2008 </option>
	<option value='http://rinf.com/alt-news/2008/11/'> November 2008 </option>
	<option value='http://rinf.com/alt-news/2008/10/'> October 2008 </option>
	<option value='http://rinf.com/alt-news/2008/09/'> September 2008 </option>
	<option value='http://rinf.com/alt-news/2008/08/'> August 2008 </option>
	<option value='http://rinf.com/alt-news/2008/07/'> July 2008 </option>
	<option value='http://rinf.com/alt-news/2008/06/'> June 2008 </option>
	<option value='http://rinf.com/alt-news/2008/05/'> May 2008 </option>
	<option value='http://rinf.com/alt-news/2008/04/'> April 2008 </option>
	<option value='http://rinf.com/alt-news/2008/03/'> March 2008 </option>
	<option value='http://rinf.com/alt-news/2008/02/'> February 2008 </option>
	<option value='http://rinf.com/alt-news/2008/01/'> January 2008 </option>
	<option value='http://rinf.com/alt-news/2007/12/'> December 2007 </option>
	<option value='http://rinf.com/alt-news/2007/11/'> November 2007 </option>
	<option value='http://rinf.com/alt-news/2007/10/'> October 2007 </option>
	<option value='http://rinf.com/alt-news/2007/09/'> September 2007 </option>
	<option value='http://rinf.com/alt-news/2007/08/'> August 2007 </option>
	<option value='http://rinf.com/alt-news/2007/04/'> April 2007 </option>
	<option value='http://rinf.com/alt-news/2007/03/'> March 2007 </option>
	<option value='http://rinf.com/alt-news/2005/12/'> December 2005 </option>
	<option value='http://rinf.com/alt-news/1970/01/'> January 1970 </option>

		</select>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>April 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://rinf.com/alt-news/2017/03/">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://rinf.com/alt-news/2017/04/01/" aria-label="Posts published on April 1, 2017">1</a></td><td><a href="http://rinf.com/alt-news/2017/04/02/" aria-label="Posts published on April 2, 2017">2</a></td>
	</tr>
	<tr>
		<td><a href="http://rinf.com/alt-news/2017/04/03/" aria-label="Posts published on April 3, 2017">3</a></td><td><a href="http://rinf.com/alt-news/2017/04/04/" aria-label="Posts published on April 4, 2017">4</a></td><td><a href="http://rinf.com/alt-news/2017/04/05/" aria-label="Posts published on April 5, 2017">5</a></td><td><a href="http://rinf.com/alt-news/2017/04/06/" aria-label="Posts published on April 6, 2017">6</a></td><td><a href="http://rinf.com/alt-news/2017/04/07/" aria-label="Posts published on April 7, 2017">7</a></td><td><a href="http://rinf.com/alt-news/2017/04/08/" aria-label="Posts published on April 8, 2017">8</a></td><td><a href="http://rinf.com/alt-news/2017/04/09/" aria-label="Posts published on April 9, 2017">9</a></td>
	</tr>
	<tr>
		<td><a href="http://rinf.com/alt-news/2017/04/10/" aria-label="Posts published on April 10, 2017">10</a></td><td><a href="http://rinf.com/alt-news/2017/04/11/" aria-label="Posts published on April 11, 2017">11</a></td><td id="today"><a href="http://rinf.com/alt-news/2017/04/12/" aria-label="Posts published on April 12, 2017">12</a></td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table></div></aside>            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
</div><!--close td-outer-wrap-->

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'rinf';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
                      <style>
						.dsq-widget-user{
						text-decoration:none;
						display:block;
						}

						.dsq-widget-comment{
						display:block;
						}

						.dsq-widget-meta a{
						text-decoration:none;
						}

						.dsq-widget-item{
						border-left:3px solid #a0a0a0;
						padding-left:10px;
						transition-property: background-color, color;
						transition-duration: 1s;
						transition-timing-function: ease-out;
						} 

						.dsq-widget-item p a{
						text-decoration:none;
						}

						.dsq-widget-item:hover{
						border-left:3px solid #a0a0a0;
						border-right:3px solid #a0a0a0;
						padding-left:10px;
						background-color:#eaeaea;
						}

						.dsq-widget-avatar{
						border-radius:100px;
						}

			</style> 
			<script>var ism_enable_statistics=1;</script><style>#indeed_sm_wrap_2118{position: fixed;top : 40%;left : 0px;}#indeed_sm_wrap_2118 .ism_item{margin: 0px 0px; !important;}#indeed_sm_wrap_2118 .ism_item .fa-ism, #indeed_sm_wrap_2118 .ism_item .ism-sc-icon{float:none;}#indeed_sm_wrap_2118 .ism_item_wrapper{display: block;}</style><div class="ism_wrap ism_template_8 ism_animated ism_fadeIn ism-website-display" id="indeed_sm_wrap_2118" style="" ><div id="fb_desc-2306" data-ism_description="The Syrian foreign ministry says Damascus is committed to its obligations under the Chemical Weapons Convention it joined in 2013 following a suspected ...Via Youtube" style="display: none;"></div><input type="hidden" value="&amp;url=http://rinf.com/alt-news/multimedia/video-idlib-chemical-weapons-attack-in-syria-is-isis-or-assad-responsible-2/&amp;title=Video%3A%20Idlib%20chemical%20weapons%20attack%20in%20Syria%3A%20is%20ISIS%20or%20Assad%20responsible%3F&amp;description=The Syrian foreign ministry says Damascus is committed to its obligations under the Chemical Weapons Convention it joined in 2013 following a suspected ...Via Youtube" id="pin_hide_info_1685"/><input type="hidden" value="http://rinf.com/alt-news/wp-content/plugins/indeed-social-media/files/images/wordpress-logo.png" id="pin_default_feat_img_1685" /><a href="javascript:void(0)" class="ism_link" onClick="shareFacebookWI('http://rinf.com/alt-news/multimedia/video-idlib-chemical-weapons-attack-in-syria-is-isis-or-assad-responsible-2/','Video%3A%20Idlib%20chemical%20weapons%20attack%20in%20Syria%3A%20is%20ISIS%20or%20Assad%20responsible%3F', '0', '0', '#fb_desc-2306', '1');ism_fake_increment('.facebook_share_count', 'facebook', 'http://rinf.com/alt-news/multimedia/video-idlib-chemical-weapons-attack-in-syria-is-isis-or-assad-responsible-2/');"><div class="ism_item_wrapper ism-align-vertical"><div class="ism_item ism_box_facebook"><i class="fa-ism fa-facebook-ism"></i><div class="clear"></div></div></div></a><a href="javascript:void(0)" class="ism_link" onClick="ism_fake_increment('.twitter_share_count', 'twitter', 'http://rinf.com/alt-news/multimedia/video-idlib-chemical-weapons-attack-in-syria-is-isis-or-assad-responsible-2/');return !window.open('https://twitter.com/intent/tweet?text=Video%3A%20Idlib%20chemical%20weapons%20attack%20in%20Syria%3A%20is%20ISIS%20or%20Assad%20responsible%3F http://rinf.com/alt-news/multimedia/video-idlib-chemical-weapons-attack-in-syria-is-isis-or-assad-responsible-2/ %40rinf_community', '', 'width=700,height=313');"><div class="ism_item_wrapper ism-align-vertical"><div class="ism_item ism_box_twitter"><i class="fa-ism fa-twitter-ism"></i><div class="clear"></div></div></div></a><a href="https://plus.google.com/share?url=http://rinf.com/alt-news/multimedia/video-idlib-chemical-weapons-attack-in-syria-is-isis-or-assad-responsible-2/" class="ism_link" onClick="ism_fake_increment('.google_share_count', 'google', 'http://rinf.com/alt-news/multimedia/video-idlib-chemical-weapons-attack-in-syria-is-isis-or-assad-responsible-2/');return !window.open(this.href, '', 'width=700,height=313');"><div class="ism_item_wrapper ism-align-vertical"><div class="ism_item ism_box_google"><i class="fa-ism fa-google-ism"></i><div class="clear"></div></div></div></a><a href="javascript:void(0)" class="ism_link" onClick="indeedPinterestPopUp(1685);ism_fake_increment('.pinterest_share_count', 'pinterest', 'http://rinf.com/alt-news/multimedia/video-idlib-chemical-weapons-attack-in-syria-is-isis-or-assad-responsible-2/');"><div class="ism_item_wrapper ism-align-vertical"><div class="ism_item ism_box_pinterest"><i class="fa-ism fa-pinterest-ism"></i><div class="clear"></div></div></div></a><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://rinf.com/alt-news/multimedia/video-idlib-chemical-weapons-attack-in-syria-is-isis-or-assad-responsible-2/&title=Video%3A%20Idlib%20chemical%20weapons%20attack%20in%20Syria%3A%20is%20ISIS%20or%20Assad%20responsible%3F&summary=The Syrian foreign ministry says Damascus is committed to its obligations under the Chemical Weapons Convention it joined in 2013 following a suspected ...Via Youtube" class="ism_link" onClick="ism_fake_increment('.linkedin_share_count', 'linkedin', 'http://rinf.com/alt-news/multimedia/video-idlib-chemical-weapons-attack-in-syria-is-isis-or-assad-responsible-2/');return !window.open(this.href, '', 'width=700,height=450');"><div class="ism_item_wrapper ism-align-vertical"><div class="ism_item ism_box_linkedin"><i class="fa-ism fa-linkedin-ism"></i><div class="clear"></div></div></div></a><a href="http://www.stumbleupon.com/badge/?url=http://rinf.com/alt-news/multimedia/video-idlib-chemical-weapons-attack-in-syria-is-isis-or-assad-responsible-2/&title=Video%3A%20Idlib%20chemical%20weapons%20attack%20in%20Syria%3A%20is%20ISIS%20or%20Assad%20responsible%3F" class="ism_link" onClick="ism_fake_increment('.stumbleupon_share_count', 'stumbleupon', 'http://rinf.com/alt-news/multimedia/video-idlib-chemical-weapons-attack-in-syria-is-isis-or-assad-responsible-2/');return !window.open(this.href, '', 'width=700,height=575');"><div class="ism_item_wrapper ism-align-vertical"><div class="ism_item ism_box_stumbleupon"><i class="fa-ism fa-stumbleupon-ism"></i><div class="clear"></div></div></div></a><a href="http://www.reddit.com/submit?url=http://rinf.com/alt-news/multimedia/video-idlib-chemical-weapons-attack-in-syria-is-isis-or-assad-responsible-2/&title=Video%3A%20Idlib%20chemical%20weapons%20attack%20in%20Syria%3A%20is%20ISIS%20or%20Assad%20responsible%3F" class="ism_link" onClick="ism_fake_increment('.reddit_share_count', 'reddit', 'http://rinf.com/alt-news/multimedia/video-idlib-chemical-weapons-attack-in-syria-is-isis-or-assad-responsible-2/');return !window.open(this.href, '', 'width=700,height=313');"><div class="ism_item_wrapper ism-align-vertical"><div class="ism_item ism_box_reddit"><i class="fa-ism fa-reddit-ism"></i><div class="clear"></div></div></div></a><a href="http://www.printfriendly.com/print/?source=site&url=http://rinf.com/alt-news/multimedia/video-idlib-chemical-weapons-attack-in-syria-is-isis-or-assad-responsible-2/" class="ism_link" onClick="indeedPrintFriendlyCount('http://rinf.com/alt-news/multimedia/video-idlib-chemical-weapons-attack-in-syria-is-isis-or-assad-responsible-2/');ism_fake_increment('.print_share_count', 'print', 'http://rinf.com/alt-news/multimedia/video-idlib-chemical-weapons-attack-in-syria-is-isis-or-assad-responsible-2/');return !window.open(this.href, '', 'width=1040,height=600');"><div class="ism_item_wrapper ism-align-vertical"><div class="ism_item ism_box_print"><i class="fa-ism fa-print-ism"></i><div class="clear"></div></div></div></a><a href="javascript:void(0)" class="ism_link" onClick="indeedPopUpEmail('http://rinf.com/alt-news/wp-content/plugins/indeed-social-media/', 'http://rinf.com/alt-news/multimedia/video-idlib-chemical-weapons-attack-in-syria-is-isis-or-assad-responsible-2/');ism_fake_increment('.email_share_count', 'email', 'http://rinf.com/alt-news/multimedia/video-idlib-chemical-weapons-attack-in-syria-is-isis-or-assad-responsible-2/');"><div class="ism_item_wrapper ism-align-vertical"><div class="ism_item ism_box_email"><i class="fa-ism fa-email-ism"></i><div class="clear"></div></div></div></a></div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.4 (rara)
        Deploy mode: deploy
        
        uid: 58ee65a778492
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_top_authors .td-author-comments-count{
display: none;
}

.td-header-menu-wrap-full .td-header-menu-wrap  {
    background-image: url("http://rinf.com/alt-news/wp-content/uploads/2016/10/navshine.gif");
    background-repeat: repeat-x;
}

.snax .snax-formats > li {
margin-left: 0;
margin-right: 0;
}
</style>

<div class="td-container"><script type='text/javascript'>
(function(){
  var spoutjs=document.createElement('script'),firstjs=document.getElementsByTagName('script')[0];
  spoutjs.async=1;
  spoutjs.src='//cdn.spoutable.com/4e4b3b56-cf07-42c4-a91d-cadd1e2ac91c/spoutable.js';
  firstjs.parentNode.insertBefore(spoutjs,firstjs)
})();
</script></div>
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){ 
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6LcxnhAUAAAAAHgVjBgoPmqOrUhzuu9uu2L7xcHp',
							'theme':el.getAttribute('data-theme') || 'light'
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}
		
		// if jquery present re-render jquery/ajax loaded captcha elements 
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6LcxnhAUAAAAAHgVjBgoPmqOrUhzuu9uu2L7xcHp') !== -1)
					wp_recaptchaLoadCallback();
			} );
		
		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit" async defer></script>
<!-- END recaptcha -->
<link rel='stylesheet' id='et-gf-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_bloom-css-css'  href='http://rinf.com/alt-news/wp-content/plugins/bloom/css/style.css?ver=1.1.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/rinf.com\/alt-news\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rinf.com/alt-news/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://rinf.com/alt-news/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.4'></script>
<script type='text/javascript' src='http://rinf.com/alt-news/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://rinf.com/alt-news/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://rinf.com/alt-news/wp-content/plugins/bloom/js/jquery.uniform.min.js?ver=1.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bloomSettings = {"ajaxurl":"http:\/\/rinf.com\/alt-news\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/rinf.com\/alt-news\/multimedia\/video-idlib-chemical-weapons-attack-in-syria-is-isis-or-assad-responsible-2\/","stats_nonce":"642faea14d","subscribe_nonce":"a0b4502483","is_user_logged_in":"not_logged"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rinf.com/alt-news/wp-content/plugins/bloom/js/custom.js?ver=1.1.8'></script>
<script type='text/javascript' src='http://rinf.com/alt-news/wp-content/plugins/bloom/js/idle-timer.min.js?ver=1.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ism_base_path = "http:\/\/rinf.com\/alt-news";
/* ]]> */
</script>
<script type='text/javascript' src='http://rinf.com/alt-news/wp-content/plugins/indeed-social-media/files/js/front_end_footer.js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://rinf.com/alt-news/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://rinf.com/alt-news/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>